Bienvenue sur le site dédié à l'Alfa Giulia.

L'Alfa Giulia, remplaçante de l'Alfa 159, a été présentée le 24 juin 2015.

Cette nouvelle berline proposée en version propulsion et quatre roues motrices avec une palette de motorisations essence et diesel jusqu'à 526ch permettant de rivaliser avec la concurrence allemande.

INSCRIPTION

Coupure moteur

Discussions sur les problèmes rencontrés sur l'Alfa Giulia.



Nico_11
Messages : 7
Enregistré le : ven. 29 juin 2018 22:56
Genre : Homme
véhicule : Giulia Business 180

Re: Coupure moteur

Message par Nico_11 » mer. 9 sept. 2020 07:56

Bonjour
100% pris en charge par le concessionnaire, le véhicule était encore en période de garantie
Par contre, pas normal qu il fasse payer quoique ce soit... c est quand même un problème majeur de sécurité !
J ai quand même eu un arrêt moteur a + de 130kmh voie de gauche sur autoroute... heureusement que la circulation n etait pas dense et que j ai pu me rabattre en catastrophe!
Cordialement

Avatar du membre
F1sport
Messages : 97
Enregistré le : mar. 23 avr. 2019 09:10
Genre : Homme
véhicule : Giulia Sport Edition

Re: Coupure moteur

Message par F1sport » mer. 9 sept. 2020 09:09

Salut,

déjà c'est bien ils ont trouvés la panne, pour la garantie, si elle est encore garantie constructeur tu n'as rien à payer, par contre si c'est une garantie qu'ils ton fait après la garantie constructeur, elle ne couvre pas tout.

Sportivement

Hervé

LALOO
Messages : 17
Enregistré le : lun. 19 nov. 2018 16:43
Genre : Homme
véhicule : Giulia Super 180ch

Re: Coupure moteur

Message par LALOO » ven. 11 sept. 2020 20:10

Bonjour,

Ma JuJu date de 2017 totalisant 60k km et n'est plus sous garantie.
Sinon j'ai contacté mon Conces, suite au poste de Nico_11, et lui ai demandé de vérifier mon "relais général". En effet mon relais aussi est défaillant, coûte 25€ et doit être changé avec le Thermostat a 300€ !! car les 2 pieces peuvent etre la cause de cette coupure moteur soit disant !

Je trouve que c'est cher pour une voiture avec peu de km qu'elle ait ce problème...

LALOO
Messages : 17
Enregistré le : lun. 19 nov. 2018 16:43
Genre : Homme
véhicule : Giulia Super 180ch

Re: Coupure moteur

Message par LALOO » ven. 2 oct. 2020 19:52

Voila probleme toujours non resolu apres un an daller retour chez le Conces Alfa et recherche sur Forum.

Mon Conces Alfa a fait changer le relai general + thermostat d'eau + reservoir de liquide de refroidissement pour un total de 300€ (pour info)

Voila apres avoir recuperé ma Juju de chez le Conces avec toutes ces pieces neuves, je roule 5km et rebelotte coupure moteur :(
Svp suis desesperé qulq'un a t il resolu ou trouvé le probleme ???

Jérôme032
Messages : 6
Enregistré le : ven. 12 avr. 2019 15:59
Genre : Homme
véhicule : Giulia Lusso 180CV

Re: Coupure moteur

Message par Jérôme032 » dim. 11 oct. 2020 15:40

Bonjour à tous,

moi aussi j'ai eu le même problème de coupure moteur. J'ai une giulia 180 AT8 Lusso. Après 2 interventions chez le concessionnaires, le fautif était un connecteur sur une carte électronique. Depuis, plus de coupure mais par contre, souvent le témoin d'injection s'allume. Puis il s'éteint 2 ou 3 jours après, puis revient.... quand il est allumé, la sélection des modes de conduite est impossible. Parfois il faut m'y prendre à plusieurs fois pour démarrer la voiture...(pas de contact) Elle est garantie 5 ans, je l'ai depuis 1an et demi donc, je vais retourner voir le concessionnaire.
Mis à part ces problèmes électriques, ou électroniques, la voiture roule très bien, même avec le témoin allumé.

LALOO
Messages : 17
Enregistré le : lun. 19 nov. 2018 16:43
Genre : Homme
véhicule : Giulia Super 180ch

Re: Coupure moteur

Message par LALOO » mar. 27 oct. 2020 22:28

Jérôme032 a écrit :
dim. 11 oct. 2020 15:40
Bonjour à tous,

moi aussi j'ai eu le même problème de coupure moteur. J'ai une giulia 180 AT8 Lusso. Après 2 interventions chez le concessionnaires, le fautif était un connecteur sur une carte électronique. Depuis, plus de coupure mais par contre, souvent le témoin d'injection s'allume. Puis il s'éteint 2 ou 3 jours après, puis revient.... quand il est allumé, la sélection des modes de conduite est impossible. Parfois il faut m'y prendre à plusieurs fois pour démarrer la voiture...(pas de contact) Elle est garantie 5 ans, je l'ai depuis 1an et demi donc, je vais retourner voir le concessionnaire.
Mis à part ces problèmes électriques, ou électroniques, la voiture roule très bien, même avec le témoin allumé.
Salut Jerome,

La mienne aussi roule sans pb avec le temoin allumé et sans la selection du mode DNA mais à la longue c chiant quand elle s'arrete d'un coup !

si tu peux nous tenir au courant de ton retour de chez le Conces tu sauveras des vies :)




Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités