Bienvenue sur le site dédié à l'Alfa Giulia.

L'Alfa Giulia, remplaçante de l'Alfa 159, a été présentée le 24 juin 2015.

Cette nouvelle berline proposée en version propulsion et quatre roues motrices avec une palette de motorisations essence et diesel jusqu'à 526ch permettant de rivaliser avec la concurrence allemande.

INSCRIPTION

Voyant moteur

Discussions sur les problèmes rencontrés sur l'Alfa Giulia.



Dragolyche
Messages : 27
Enregistré le : mer. 13 déc. 2017 20:28
Genre : Homme
véhicule : Giulia Essence AT8

Voyant moteur

Message par Dragolyche » mar. 8 mai 2018 18:57

Hello, bon j'ai eu la mauvaise surprise de constater hier que mon voyant moteur s'allume, reste stable et affiche une couleur orange.

Avec ça, le Start and stop et le DNA ne fonctionnaient plus. Après quelques redémarrages, tout est revenu dans l'ordre mais je me pose des questions.

Vu que ma voiture a 8 000 km, je pense qu'il s'agit sans doute d'une sonde lambda qui a fait des siennes. Peut être c'etait-elle encrassée ? Je surveille ça et j'envoie au concess si ça se reproduit.

Quelqu'un a eu le même problème ? :shock:

Avatar du membre
smarth
Messages : 58
Enregistré le : jeu. 23 mars 2017 20:24
Localisation : 67210 Obernai
Genre : Homme
véhicule : Giulia Lusso 180 AT8

Re: Voyant moteur

Message par smarth » mer. 9 mai 2018 18:34

Salut, je connais ce problème sur un autre véhicule. En théorie lorsque ça arrive il faudrait faire un parcours d'une vingtaine de kms minimum à régime soutenu afin que le catalyseur puisse se régénérer correctement . Peut être as tu fais des parcours assez courts ces derniers temps. La procédure est la suivante: lorsque le catalyseur est saturé (en moyenne tous les 600 à 800 kms) il y a régénération celle ci doit avoir le temps de se faire, si l'on arrête le moteur avant que le cycle ait pu se produire il y a un second cycle qui tente de se faire un peu plus loin, en principe si 2 ou 3 cycles ne peuvent être exécutés correctement le voyant moteur s'allume et d'autres fonctions peuvent être arrêtées c'est tout à fait normal.
Alors pour éviter de passer chez le conce et faire une régénération forcée le mieux c'est de faire un bon tour sur autoroute par ex en n'hésitant pas à rétrograder et envoyer le régime dans les tours et tout redeviendra normal.

Dragolyche
Messages : 27
Enregistré le : mer. 13 déc. 2017 20:28
Genre : Homme
véhicule : Giulia Essence AT8

Re: Voyant moteur

Message par Dragolyche » jeu. 10 mai 2018 17:05

Hello,

Merci pour ces infos. En effet, je soupçonnais une sorte d'encrassage dû à une série de trajets courts, en ville, que j'ai effectué ces derniers temps.

J'ai donc effectué une conduite "dynamique", comme tu le préconises, et tout est rentré dans l'ordre.

:bien:

sergio39
Messages : 36
Enregistré le : dim. 30 déc. 2018 16:14
Localisation : BdR
Genre : Homme
véhicule : Giulia 2.0 AT8

Re: Voyant moteur

Message par sergio39 » jeu. 30 mai 2019 21:48

Même problème , voyant moteur orange allumé , DNA et S&S non dispo . La voiture fonctionne très bien : RAS
. C'est une essence , donc pas de catalyseur encrassé . Peux être en débranchant la batterie , cela devrait peut être rentrer dans l'ordre . Je vais étudier la procédure .
GIULIA 2.0T AT8 200cv super
GIU JTDM 150 EXCLU phase II
MiTo MA 1.4 tct 140 troféo
GIU JTDM 140 SELECTIVE

dan.smarth
Messages : 9
Enregistré le : ven. 11 janv. 2019 10:50
Genre : Homme
véhicule : giulia 2,2 180 Lusso

Re: Voyant moteur

Message par dan.smarth » ven. 31 mai 2019 09:29

sergio39 a écrit :
jeu. 30 mai 2019 21:48
Même problème , voyant moteur orange allumé , DNA et S&S non dispo . La voiture fonctionne très bien : RAS
. C'est une essence , donc pas de catalyseur encrassé . Peux être en débranchant la batterie , cela devrait peut être rentrer dans l'ordre . Je vais étudier la procédure .
Si par ailleurs elle fonctionne bien, je te rappelle que les essences sont catalysées (ne pas confondre avec un fap diesel) et qu'il est plus que probable que celui-ci soit saturé, débrancher la batterie et la rebrancher n'apportera rien dans ce cas sinon une réinitialisation à faire. Emmène la sur une autoroute et fais 20km ou plus à allure soutenue et tout rentrera dans l'ordre.

sergio39
Messages : 36
Enregistré le : dim. 30 déc. 2018 16:14
Localisation : BdR
Genre : Homme
véhicule : Giulia 2.0 AT8

Re: Voyant moteur

Message par sergio39 » ven. 31 mai 2019 14:26

Oupsss.. effectivement , j'ai confondu avec le FAP en diesel . Ce qui m'étonne , c'est que je fais que de la route et autoroute , parfois je "tape " dedans en conduite sportive 😉 dans les virolos uniquement (je laisse les lignes droites au kékés) Ce voyant c'est allumé en sortant d'un parking souterrain avec un fort dénivelé , moteur froid. J'ai lu plusieurs hypothèses sur le net , il en ressort souvent à un problème de pollution . A suivre.....
GIULIA 2.0T AT8 200cv super
GIU JTDM 150 EXCLU phase II
MiTo MA 1.4 tct 140 troféo
GIU JTDM 140 SELECTIVE

jphili1
Messages : 9
Enregistré le : sam. 15 juin 2019 16:13
Genre : Homme
véhicule : giulia super 2.0 tb

Re: Voyant moteur

Message par jphili1 » sam. 15 juin 2019 17:23

bjr a tous je viens d avoir le meme soucis giulia 2.0 tb 45000 kms j ai fais comme tu dis 20 a 30kms autoroutes bloque en m6 3500 /4000 trs/min apres arret redémarrage nickel ! 👍
merci

sergio39
Messages : 36
Enregistré le : dim. 30 déc. 2018 16:14
Localisation : BdR
Genre : Homme
véhicule : Giulia 2.0 AT8

Re: Voyant moteur

Message par sergio39 » sam. 15 juin 2019 20:26

la suite.... passage en concession vendredi dernier , branchement "valise" : zéro défaut et effacement du voyant . Je m'arrête pour faire une course , redémarrage et bingo , voyant de nouveau allumé . RDV mercredi prochain. A suivre....
GIULIA 2.0T AT8 200cv super
GIU JTDM 150 EXCLU phase II
MiTo MA 1.4 tct 140 troféo
GIU JTDM 140 SELECTIVE

jphili1
Messages : 9
Enregistré le : sam. 15 juin 2019 16:13
Genre : Homme
véhicule : giulia super 2.0 tb

Re: Voyant moteur

Message par jphili1 » sam. 15 juin 2019 20:41

sergio39 a écrit :
sam. 15 juin 2019 20:26
la suite.... passage en concession vendredi dernier , branchement "valise" : zéro défaut et effacement du voyant . Je m'arrête pour faire une course , redémarrage et bingo , voyant de nouveau allumé . RDV mercredi prochain. A suivre....
as tu essaye comme je viens de faire aujourd hui ?
3500 4000 tr/min vitesse stabilise 130 145 en 6 eme pendant 20 kms ? moi ca a bien marche

Jérôme032
Messages : 5
Enregistré le : ven. 12 avr. 2019 15:59
Genre : Homme
véhicule : Giulia Lusso 180CV

Re: Voyant moteur

Message par Jérôme032 » dim. 16 juin 2019 09:47

Bonjour,
j'ai apparemment moi aussi le même problème depuis hier. J'ai une Giulia Lusso AT8 180CV. Juste après avoir fait le plein, je démarre et 500 mètres plus tard, l'ordinateur de bord m'affiche des alertes comme "ECS déconnecté", "Problème boite de vitesse", Faire vérifier votre moteur"..... et la voiture s'est arrêtée net. Le témoin orange s'est allumé. J'ai réussi à redémarrer et je m'aperçois que l'accélérateur répond avec du retard, et que le DNA ne fonctionne plus. Le témoin de problème moteur reste allumé en permanence.
Je l'amène Mardi chez Alfa. Je vous tiens au courant.




Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité